S

add possibility to disable encryption plugins programatically

From a UX perspective, it might be nice to disable encryption plugins in case the server doesn't support the required technologies.

id

412

author

Syndace

created

12/11/2022, 14:37

updated

12/11/2022, 14:37

labels
E2EE
type
feature request
status
queued
priority
normal
milestone
0.7
severity
minor